    <!doctype html>
<html lang="en-US">
    <head>
		<meta name="google-site-verification" content="xrpDZOyBtjgVyHSrD-hLtpR1yHv7kuRvb0HSob5cZxw" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>New Variants Threaten The Effectiveness Of Vaccines &#8211; Zambia Business Times</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zambia Business Times &raquo; Feed" href="http://zambiabusinesstimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zambia Business Times &raquo; Comments Feed" href="http://zambiabusinesstimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zambia Business Times &raquo; New Variants Threaten The Effectiveness Of Vaccines Comments Feed" href="http://zambiabusinesstimes.com/news/213/new-variants-threaten-the-effectiveness-of-vaccines/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zambiabusinesstimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/font-awesome/css/font-awesome.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/bootstrap/css/bootstrap.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/swiper/css/swiper.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/sidr/css/jquery.sidr.dark.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/magnific-popup/magnific-popup.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='http://zambiabusinesstimes.com/wp-content/themes/newsphere/style.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://zambiabusinesstimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zambiabusinesstimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zambiabusinesstimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tax Agency Will Allow To Request Postponement Of A Debt' href='http://zambiabusinesstimes.com/news/207/tax-agency-will-allow-to-request-postponement-of-a-debt/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://zambiabusinesstimes.com/news/213/new-variants-threaten-the-effectiveness-of-vaccines/" />
<link rel='shortlink' href='http://zambiabusinesstimes.com/?p=213' />
<link rel="alternate" type="application/json+oembed" href="http://zambiabusinesstimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzambiabusinesstimes.com%2Fnews%2F213%2Fnew-variants-threaten-the-effectiveness-of-vaccines%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zambiabusinesstimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzambiabusinesstimes.com%2Fnews%2F213%2Fnew-variants-threaten-the-effectiveness-of-vaccines%2F&#038;format=xml" />
<link rel="pingback" href="http://zambiabusinesstimes.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		        <style type="text/css">
                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 42px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <link rel="icon" href="http://zambiabusinesstimes.com/wp-content/uploads/2020/11/cropped-icons8-news-96-32x32.png" sizes="32x32" />
<link rel="icon" href="http://zambiabusinesstimes.com/wp-content/uploads/2020/11/cropped-icons8-news-96-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://zambiabusinesstimes.com/wp-content/uploads/2020/11/cropped-icons8-news-96-180x180.png" />
<meta name="msapplication-TileImage" content="http://zambiabusinesstimes.com/wp-content/uploads/2020/11/cropped-icons8-news-96-270x270.png" />
    </head>

<body class="post-template-default single single-post postid-213 single-format-standard aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout single-content-mode-default align-content-left">
    
    <div id="af-preloader">
        <div class="af-preloader-wrap">
            <div class="af-sp af-sp-wave">
            </div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        February 25, 2021                                    </span>

                                            </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header " data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="http://zambiabusinesstimes.com/"
                                   rel="home">Zambia Business Times</a>
                            </p>
                        
                                                    <p class="site-description">Your Financial News</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="http://zambiabusinesstimes.com">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <div class="aft-dynamic-navigation-elements">
                                            <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Primary Menu                                            </span>
                                                <i class="ham"></i>
                                            </button>


                                            <div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-2"><a href="http://zambiabusinesstimes.com/sample-page/">Sample Page</a></li>
</ul></div>
                                        </div>

                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="http://zambiabusinesstimes.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper">


        <div class="af-breadcrumbs font-family-1 color-pad">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://zambiabusinesstimes.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://zambiabusinesstimes.com/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://zambiabusinesstimes.com/news/213/new-variants-threaten-the-effectiveness-of-vaccines/" itemprop="item"><span itemprop="name">New Variants Threaten The Effectiveness Of Vaccines</span></a><meta itemprop="position" content="3" /></li></ul></div>        </div>


            <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-213" class="af-single-article post-213 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://zambiabusinesstimes.com/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    

                    <h1 class="entry-title">New Variants Threaten The Effectiveness Of Vaccines</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">4 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    51 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://zambiabusinesstimes.com/author/admin/">
                admin            </a>
        </span>
                
        </span>
                                </div>


                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="700" height="394" src="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/New-Variants-Threaten-The-Effectiveness-Of-Vaccines.jpg" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="" srcset="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/New-Variants-Threaten-The-Effectiveness-Of-Vaccines.jpg 700w, http://zambiabusinesstimes.com/wp-content/uploads/2021/02/New-Variants-Threaten-The-Effectiveness-Of-Vaccines-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <p>Now that countries are advancing in their vaccination plan and putting all their hopes in the serum of recovering the normality snatched by the coronavirus pandemic , they are concerned about the new variants that have emerged and threaten the effectiveness of vaccines to deal with them.</p>
<p>The image shows a 3D print of a spike protein on the surface of SARS-CoV-2, the virus that causes COVID-19.</p>
<p>The four new variants of Covid that are awakening growing &#8220;interest&#8221; in Spain</p>
<p>British, South African, Brazilian &#8230; Little by little, new strains of SARS-CoV-2 have been appearing and have spread throughout the world. Experts recall that the mutation of viruses is very frequent, but they point out the need to pay special attention to those that affect the gene that encodes the famous protein S , the key to entry into the body and the target of the vaccines developed, since &#8220;they could condition changes in the infective capacity of the virus and in its sensitivity to the immune response induced by vaccines &#8220;, according to the Advisory Committee on Vaccines ( CAV ).</p>
<p>In fact, one of the debates that has been on the table in recent months is the possibility that vaccines that have been developed &#8211; or are in it &#8211; against the virus, should be updated frequently (as is the case, for example, with the flu) so as not to lose track of the coronavirus and its possible mutations. In addition, there are still no conclusive data on to what extent these new strains harm the ability of different vaccines to neutralize the virus, although some studies (so far done on a small scale) allow an idea of ​​the effectiveness of each of them. versus the different variants.</p>
<p>Vaccine effectiveness against new coronavirus variants.Vaccine effectiveness against new coronavirus variants.Henar de Pedro</p>
<p>British variant<br />
Colored electron image of an isolated coronavirus particle in the UK.</p>
<p>Radiography | What is known about &#8216;Bristol&#8217; and &#8216;Liverpool&#8217;, the new found variants of Covid that concern scientists</p>
<p>The one known as the British variant ( B.1.1.7 ), which was the first to set off alarms last September, is the least worrisome, despite its greater transmissibility and its possible impact on the severity of the disease .</p>
<p>Already present in 94 countries, this variant does not appear to be strong enough to nullify the effectiveness of the Pfizer, Moderna, AstraZeneca and Novamax vaccines (still in clinical trials), whose laboratories have ensured that the protection capacity is maintained after injecting both doses. Of course, there is a mutation of this same variant ( E484K ), also present in the South African, which is of particular concern, as it could harm the effectiveness of the sera.</p>
<p>South African variant<br />
Specialized personnel from Huoyan&#8217;s laboratory conduct a test for the new coronavirus (2019-nCoV) in Wuhan, China.</p>
<p>New variants of the coronavirus put the vaccine to the test: how long would it take to modify them?<br />
Less encouraging are the data compared to the South African variant ( B.1.351 ), which has also presented greater transmissibility and is already present in 46 countries. The Pfizer and Moderna vaccines have found that their vaccines are six times less effective against this strain than against the original, with which the studies were carried out for which their marketing was authorized.</p>
<p>As both laboratories have announced, they are currently working on developing new prototypes that better neutralize the South African variant. The AstraZeneca scientists are also in it , since its efficacy against B.1.351 is practically non-existent ( 10% , when in the studies with the original sequence it proved to bebetween 62% and 90% ).</p>
<p>That of Johnson &amp; Johnson , for its part, is the one that sees its ability to neutralize the virus the least reduced, although the percentage is still considerably low. According to the company, its vaccine -which, unlike the previous ones requires a single dose- acquires an efficacy against this variant of 57% (in the studies it was shown to have a 66% &#8220;general&#8221; effectiveness) in moderate disease- serious. Although they did announce that it prevents the most serious disease to 85% &#8220;in all the regions studied &#8220;.</p>
<p>A percentage similar to that of Novamax, whose vaccine experiences a 50% drop in efficacy against the South African variant.</p>
<p>Brazilian variant<br />
This is perhaps the variant of the coronavirus for which there is less data to date, although it is estimated that it may have a greater transmission capacity. Present in 21 countries (the first case was reported in Spain on February 8), the Brazilian variant seems to have a similar impact to the South African on the effectiveness of vaccines , although the data available so far do not allow us to obtain any final conclusion.</p>
<p>The peculiarity of this new variant is that it has 12 mutations in protein S , including the N501Y mutation (as in the British and South African) and E484K, &#8220;which could be associated with an escape from neutralization by monoclonal antibodies&#8221;, according to the Ministry of Health warned .</p>
                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://zambiabusinesstimes.com/news/207/tax-agency-will-allow-to-request-postponement-of-a-debt/" rel="prev"><span class="em-post-navigation">Previous</span> Tax Agency Will Allow To Request Postponement Of A Debt</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/Tax-Agency-Will-Allow-To-Request-Postponement-Of-A-Debt-720x380.jpg">
                                <img src="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/Tax-Agency-Will-Allow-To-Request-Postponement-Of-A-Debt-720x380.jpg">
                                <span class="min-read-post-format">
                                                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="http://zambiabusinesstimes.com/news/207/tax-agency-will-allow-to-request-postponement-of-a-debt/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://zambiabusinesstimes.com/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="http://zambiabusinesstimes.com/news/207/tax-agency-will-allow-to-request-postponement-of-a-debt/">Tax Agency Will Allow To Request Postponement Of A Debt</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 day ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://zambiabusinesstimes.com/author/admin/">
                admin            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/Gambling-Websites-Will-Show-A-Toll-Free-Number-For-Help-720x380.jpg">
                                <img src="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/Gambling-Websites-Will-Show-A-Toll-Free-Number-For-Help-720x380.jpg">
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="http://zambiabusinesstimes.com/news/210/gambling-websites-will-show-a-toll-free-number-for-help/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://zambiabusinesstimes.com/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="http://zambiabusinesstimes.com/news/210/gambling-websites-will-show-a-toll-free-number-for-help/">Gambling Websites Will Show A Toll Free Number For Help</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 days ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://zambiabusinesstimes.com/author/admin/">
                admin            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/A-Block-Of-Post-Its-For-400-Euros-720x380.jpg">
                                <img src="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/A-Block-Of-Post-Its-For-400-Euros-720x380.jpg">
                                <span class="min-read-post-format">
                                                                <span class="min-read">5 min read</span>
                                </span>
                                <a href="http://zambiabusinesstimes.com/news/204/a-block-of-post-its-for-400-euros/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://zambiabusinesstimes.com/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="http://zambiabusinesstimes.com/news/204/a-block-of-post-its-for-400-euros/">A Block Of Post Its For 400 Euros</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 days ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://zambiabusinesstimes.com/author/admin/">
                admin            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/213/new-variants-threaten-the-effectiveness-of-vaccines/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://zambiabusinesstimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='213' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="search-2" class="widget newsphere-widget widget_search"><form role="search" method="get" class="search-form" action="http://zambiabusinesstimes.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-2" class="widget newsphere-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Recent Posts</span></h2>		<ul>
											<li>
					<a href="http://zambiabusinesstimes.com/news/213/new-variants-threaten-the-effectiveness-of-vaccines/">New Variants Threaten The Effectiveness Of Vaccines</a>
									</li>
											<li>
					<a href="http://zambiabusinesstimes.com/news/207/tax-agency-will-allow-to-request-postponement-of-a-debt/">Tax Agency Will Allow To Request Postponement Of A Debt</a>
									</li>
											<li>
					<a href="http://zambiabusinesstimes.com/news/210/gambling-websites-will-show-a-toll-free-number-for-help/">Gambling Websites Will Show A Toll Free Number For Help</a>
									</li>
											<li>
					<a href="http://zambiabusinesstimes.com/news/204/a-block-of-post-its-for-400-euros/">A Block Of Post Its For 400 Euros</a>
									</li>
											<li>
					<a href="http://zambiabusinesstimes.com/news/201/a-hopeful-migration-turn-in-the-us/">A Hopeful Migration Turn In The US</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget newsphere-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Recent Comments</span></h2><ul id="recentcomments"></ul></div><div id="archives-2" class="widget newsphere-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archives</span></h2>		<ul>
			<li><a href='http://zambiabusinesstimes.com/date/2021/02/'>February 2021</a></li>
	<li><a href='http://zambiabusinesstimes.com/date/2021/01/'>January 2021</a></li>
	<li><a href='http://zambiabusinesstimes.com/date/2020/12/'>December 2020</a></li>
	<li><a href='http://zambiabusinesstimes.com/date/2020/11/'>November 2020</a></li>
		</ul>
		</div><div id="categories-2" class="widget newsphere-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categories</span></h2>		<ul>
	<li class="cat-item cat-item-2"><a href="http://zambiabusinesstimes.com/news/" >News</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://zambiabusinesstimes.com/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="meta-2" class="widget newsphere-widget widget_meta"><h2 class="widget-title widget-title-1"><span>Meta</span></h2>			<ul>
						<li><a href="http://zambiabusinesstimes.com/wp-login.php">Log in</a></li>
			<li><a href="http://zambiabusinesstimes.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://zambiabusinesstimes.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>        </aside>
    </div>
</div>

</div>
<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/New-Variants-Threaten-The-Effectiveness-Of-Vaccines-700x380.jpg">
                            <img src="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/New-Variants-Threaten-The-Effectiveness-Of-Vaccines-700x380.jpg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">4 min read</span>
                            </span>
                            <a href="http://zambiabusinesstimes.com/news/213/new-variants-threaten-the-effectiveness-of-vaccines/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://zambiabusinesstimes.com/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="http://zambiabusinesstimes.com/news/213/new-variants-threaten-the-effectiveness-of-vaccines/">New Variants Threaten The Effectiveness Of Vaccines</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    51 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://zambiabusinesstimes.com/author/admin/">
                admin            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/Tax-Agency-Will-Allow-To-Request-Postponement-Of-A-Debt-720x380.jpg">
                            <img src="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/Tax-Agency-Will-Allow-To-Request-Postponement-Of-A-Debt-720x380.jpg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">3 min read</span>
                            </span>
                            <a href="http://zambiabusinesstimes.com/news/207/tax-agency-will-allow-to-request-postponement-of-a-debt/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://zambiabusinesstimes.com/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="http://zambiabusinesstimes.com/news/207/tax-agency-will-allow-to-request-postponement-of-a-debt/">Tax Agency Will Allow To Request Postponement Of A Debt</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 day ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://zambiabusinesstimes.com/author/admin/">
                admin            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/Gambling-Websites-Will-Show-A-Toll-Free-Number-For-Help-720x380.jpg">
                            <img src="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/Gambling-Websites-Will-Show-A-Toll-Free-Number-For-Help-720x380.jpg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="http://zambiabusinesstimes.com/news/210/gambling-websites-will-show-a-toll-free-number-for-help/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://zambiabusinesstimes.com/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="http://zambiabusinesstimes.com/news/210/gambling-websites-will-show-a-toll-free-number-for-help/">Gambling Websites Will Show A Toll Free Number For Help</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 days ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://zambiabusinesstimes.com/author/admin/">
                admin            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/A-Block-Of-Post-Its-For-400-Euros-720x380.jpg">
                            <img src="http://zambiabusinesstimes.com/wp-content/uploads/2021/02/A-Block-Of-Post-Its-For-400-Euros-720x380.jpg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">5 min read</span>
                            </span>
                            <a href="http://zambiabusinesstimes.com/news/204/a-block-of-post-its-for-400-euros/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="http://zambiabusinesstimes.com/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="http://zambiabusinesstimes.com/news/204/a-block-of-post-its-for-400-euros/">A Block Of Post Its For 400 Euros</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 days ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="http://zambiabusinesstimes.com/author/admin/">
                admin            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsphere">Newsphere</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/swiper/js/swiper.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/bootstrap/js/bootstrap.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/sidr/js/jquery.sidr.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/magnific-popup/jquery.magnific-popup.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/jquery-match-height/jquery.matchHeight.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/marquee/jquery.marquee.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/script.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AFurl = {"dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-content/themes/newsphere/assets/pagination-script.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://zambiabusinesstimes.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>

</body>
</html>
